Lighthouse has a new layout. Prefer the old one? Return to the old layout, and switch back any time from the link at the top of each page.

Opskwan Access

#89

Hi,
Opskwan Server is not responding for access . Error Message is " Bad Gateway" .
Also staging server is unavailable (http://zone.opskwan-staging.com/)

Can you please check .
Thank you
Vipin

Reported by vipin.sehajpal (at zimmer) · January 5th, 2015 @ 09:23 AM

State: resolved
Milestone: none
Assigned to: nobody

Activity

  1. OpsKwan
    OpsKwan
    • State changed from new to resolved
    • Assigned user cleared.

    staging server is only left on during the testing phase before a deployment

    December 14th, 2015 @ 05:27 PM

Please Sign in or create a free account to add a new ticket.

With your very own profile, you can contribute to projects, track your activity, watch tickets, receive and update tickets through your email and much more.